TK 102 B - Não reconhece CHIP

cristiano-fo
Mensagens: 17
Registrado em: 18 Jul 2013, 10:15

TK 102 B - Não reconhece CHIP

Mensagem por cristiano-fo » 02 Set 2013, 07:39

Olá, comprei um rastreador TK 102 B no ebay. Após sua chegada, coloquei o chip da operadora VIVO nele e para minha surpresa, ele não reconhece esse chip. Em razão disso, não consigo configurá-lo. O aparelho fica procurando o sinal da operadora de telefonia piscando constantemente a luz verde de forma demorada, o que indica que ele não consegue sinal de celular. Fiz isso com os chips de todas as operadoras de telefonia móvel que atuam no Brasil (TIM, VIVO, OI e CLARO). O que devo fazer?

Gabriel
Mensagens: 581
Registrado em: 06 Mar 2013, 11:02

Re: TK 102 B - Não reconhece CHIP

Mensagem por Gabriel » 02 Set 2013, 11:26

Bom dia Cristiano,

Você tentou enviar algum comando?

Normalmente essas luzes piscando indicam a tentativa de se conectar com o GPS, não com a operadora.

Se o seu rastreador não se conecta com GPS, isso dificilmente estará relacionado com o chip.
Att,
Gabriel
Equipe Mobiltracker

cristiano-fo
Mensagens: 17
Registrado em: 18 Jul 2013, 10:15

Re: TK 102 B - Não reconhece CHIP

Mensagem por cristiano-fo » 02 Set 2013, 11:31

Na realidade, a primeira coisa que faço quando coloco o chip e ligo o rastreador é ligar para o número do chip! Neste caso, tentei ligar várias vezes e só dá caixa postal! Já troquei os chips, coloquei oi e claro mas não adiantou!

Gabriel
Mensagens: 581
Registrado em: 06 Mar 2013, 11:02

Re: TK 102 B - Não reconhece CHIP

Mensagem por Gabriel » 02 Set 2013, 11:38

Cristiano,

É normal o rastreador cair na caixa postal ao receber uma ligação. No entanto, logo em seguida ele deveria enviar um SMS com a coordenada.
Agora, se o chip que você colocou não permite o envio de SMS, então não funcionará.

Tente outro teste, envie um SMS para o chip do rastreador com o seguinte comando: begin123456
Att,
Gabriel
Equipe Mobiltracker

cristiano-fo
Mensagens: 17
Registrado em: 18 Jul 2013, 10:15

Re: TK 102 B - Não reconhece CHIP

Mensagem por cristiano-fo » 02 Set 2013, 14:02

Eu sei, mas geralmente ele toca uma ou duas vezes e em só depois ele cai na cxa postal! Mesmo assim, mandei o código begin123456 e ele não me respondeu nada!

Gabriel
Mensagens: 581
Registrado em: 06 Mar 2013, 11:02

Re: TK 102 B - Não reconhece CHIP

Mensagem por Gabriel » 02 Set 2013, 15:56

Realmente, ele costuma chamar 2 vezes antes de cair na caixa postal.

Então seu rastreador não está chamando nenhuma vez ao ligar para ele?

Se você já tentou com vários chips e todos possuíam plano com pacote de SMS, então tudo me leva a crer que seu rastreador esteja com defeito.
Att,
Gabriel
Equipe Mobiltracker

ALAOR
Mensagens: 8
Registrado em: 04 Set 2013, 09:12

Re: TK 102 B - Não reconhece CHIP

Mensagem por ALAOR » 04 Set 2013, 10:02

O problema aparentemente é do modulo gps/antena, pois o funcionamento do equipamento depende da conecção do modulo GSM e do modulo GPS. Não podemos descartar o problema, ate comum do conector do SIM, verifique se os contatos estao amassados, pode ocorrer da instalação do chip invertido, com um clips fino coloque-os para fora, deixeando-os na mesma alturara (06 pinos). ok

Fernando0167
Mensagens: 1
Registrado em: 19 Nov 2013, 10:54

Re: TK 102 B - Não reconhece CHIP

Mensagem por Fernando0167 » 19 Nov 2013, 10:57

Olá amigo, não sei se você já resolveu seu problema, espero que sim!!! Porém o meu aparelho não reconhecia nenhum comando sem ter o #... Tente enviar #begin#123456# e assim com todos os outros comandos que for mandar para ele, #admin#123456#numcel...# e assim por diante, no meu só funciona assim, e essa informação é difícil de ser encontrada em manuais...
Um abraço, boa sorte. :)

Responder