mal funciomento

A FAQ contém as dúvidas mais comuns dos usuários do Mobiltracker

Moderador: ricardo.silveira

leandro daron
Mensagens: 5
Registrado em: 29 Jun 2013, 10:50

mal funciomento

Mensagem por leandro daron » 29 Jun 2013, 10:56

o meu rastreador me passa o endereco errado oque eu faco?

Gabriel
Mensagens: 581
Registrado em: 06 Mar 2013, 11:02

Re: mal funciomento

Mensagem por Gabriel » 01 Jul 2013, 10:00

Bom dia Leandro,

Ele está informando qual endereço? Como está a coordenada enviada?
Ao validar a localização, você inseriu o sinal "-" junto? Ele é necessário para obter o endereço correto
Att,
Gabriel
Equipe Mobiltracker

leandro daron
Mensagens: 5
Registrado em: 29 Jun 2013, 10:50

Re: mal funciomento

Mensagem por leandro daron » 01 Jul 2013, 12:51

as coordenadas que ele me passa sao dos estados unidos,me passou varios coordenadas diferentes mais sempre da no mesmo lugar

Gabriel
Mensagens: 581
Registrado em: 06 Mar 2013, 11:02

Re: mal funciomento

Mensagem por Gabriel » 01 Jul 2013, 13:39

Coloque aqui no post exatamente como ele está mostrando.

Melhor ainda se você conseguir um screenshot da tela com a mensagem contendo as coordenadas e nos mandar por email (contato.mobiltracker@mobiltracker.com.br)
Att,
Gabriel
Equipe Mobiltracker

leandro daron
Mensagens: 5
Registrado em: 29 Jun 2013, 10:50

Re: mal funciomento

Mensagem por leandro daron » 01 Jul 2013, 13:53

http://maps.google.com/maps?f=q&q=-2687 ... 54736&z=16 eu tava tentando no meu not nao dava,dava nos estados unidos agora eu puxei pelo aparelho celular deu exato

Gabriel
Mensagens: 581
Registrado em: 06 Mar 2013, 11:02

Re: mal funciomento

Mensagem por Gabriel » 01 Jul 2013, 13:57

Leandro,

Verifique se esta não é a coordenada correta:
https://maps.google.com/maps?f=q&q=-268 ... 54736&z=16

Acredito que o problema seja a ausência do ponto (.) na latitude.
Att,
Gabriel
Equipe Mobiltracker

leandro daron
Mensagens: 5
Registrado em: 29 Jun 2013, 10:50

Re: mal funciomento

Mensagem por leandro daron » 08 Jul 2013, 17:48

o meu rastreador tava funcionando muito bem,poren esse final de semana fui mostrar o produto para um amigo meu que esta interessado,mais ele nao funcionou,hoje cheguei no meu trabalho e re-fiz toda instalacao novamente,ele respondeu os comandos poren o admin so da fail e o arm fail pls turn off acc equando eu ligo pra ele ele nao da mais a localisacao vcs podem me ajudar,desde ja agradeco a atencao

Gabriel
Mensagens: 581
Registrado em: 06 Mar 2013, 11:02

Re: mal funciomento

Mensagem por Gabriel » 08 Jul 2013, 19:48

Leandro,

Existem várias possibilidades para isso. Tanto relacionadas a configuração quanto a aspectos mecânicos. Além de defeito no rastreador, pode ser possível que você tenha trocado a senha, ou adicionado um número como admin e esteja tentando utilizar com um número diferente do adicionado. Também pode ser que ao adicionar um admin você tenha passado o número incorreto, ou então você estivesse com uma senha diferente da padrão e resetou a senha, fazendo ela retornar para a padrão.
Att,
Gabriel
Equipe Mobiltracker

leandro daron
Mensagens: 5
Registrado em: 29 Jun 2013, 10:50

Re: mal funciomento

Mensagem por leandro daron » 09 Jul 2013, 17:53

tem alguma coisa que posso fazer,como resetar ele

Gabriel
Mensagens: 581
Registrado em: 06 Mar 2013, 11:02

Re: mal funciomento

Mensagem por Gabriel » 09 Jul 2013, 18:27

A maioria dos rastreadores possuem comandos de reset, mas variam muito de um para o outro. Além disso também dependem do padrão de comandos utilizado pelo seu rastreador.
Tente os comandos abaixo, adaptando para o padrão utilizado pelo seu rastreador:
- begin123456
- reset123456
- reboot123456
- restart123456
Att,
Gabriel
Equipe Mobiltracker

Responder