Dúvida TK303G

Dúvidas, configurações e dicas.
welton
Mensagens: 2
Registrado em: 27 Jun 2016, 11:37

Dúvida TK303G

Mensagem por welton » 29 Jun 2016, 11:35

Pessoal, comprei esse aparelho e já instalei na moto, está funcionando tudo perfeitamente, inclusive o comando Less, que faz com que depois de 10 minutos após a moto estar desligada ele desativa o GPRS e GPS, quando dou partida ele ativa sozinho.

A dúvida é a seguinte, fiz o cadastro em um site de rastreamento, está funcionando normalmente, gostaria de saber se isso consome crédito do Chip pré-pago?

Outra dúvida, antes de cadastrar o administrador, quando eu ligava para o número do GPS ele enviava um link com a localização, vi no manual, que quando você cadastra as pessoas autorizadas, ele só vai enviar o link para os números que estão autorizados, a questão é que agora ele não envia o link nem para autorizado e nem para desautorizado. Alguém sabe o porque disso?

O comando Address+senha só envia a localização sem o link, tem algum comando que envia o endereço com link?

welton
Mensagens: 2
Registrado em: 27 Jun 2016, 11:37

Re: Dúvida TK303G

Mensagem por welton » 29 Jun 2016, 11:49

Sobre ele não enviar o link eu descobri, quando cadastrei o Admin eu coloquei 55 na frente do código de área.

Wesley
Mensagens: 11
Registrado em: 26 Mar 2016, 17:18

Re: Dúvida TK303G

Mensagem por Wesley » 16 Set 2016, 20:01

Tenho tk303g quando mando o comando acc ele manta acc ok porém apenas no funcionamento do veículo só apresenta acc off. Como resolver isso quando ligo o carro não aparece acc on apenas quando desliga acc off

Responder