VEICULO FALHANDO

Dúvidas, configurações e dicas.
paulorv83
Mensagens: 1
Registrado em: 15 Ago 2015, 14:19

VEICULO FALHANDO

Mensagem por paulorv83 » 15 Ago 2015, 14:29

TENHO UMA BROS 160 2015 COM O 303 D INSTALADO , MAS APRESENTOU UM PROBLEMA MEU VEICULO NÃO PASSA DE 80 KM DE VELOCIDADE. ALGUEM PODERIA ME AJUDAR

killerlucas
Mensagens: 14
Registrado em: 15 Set 2015, 11:05

Re: VEICULO FALHANDO

Mensagem por killerlucas » 15 Set 2015, 11:26

Olá,

Seu veículo não passa de 80km/h por causa do rastreador? Impossível... favor revisar a elétrica.. existe um vídeo no youtube de uma pessoa que teve um problema semelhante, porém o rastreador cortava a gasolina em altas velocidade.. se esse for o problema ele informa que após trocar o fusível de 2 por um de 20 ou 30a resolveu..

administrator
Administrador
Mensagens: 95
Registrado em: 05 Fev 2013, 17:54

Re: VEICULO FALHANDO

Mensagem por administrator » 16 Set 2015, 10:18

Olá,

Exatamente como exposto pelo amigo Killer, você deve revisar a instalação do seu rastreador afim de certificar-se que ele não está limitando ou influenciando na velocidade de sua moto.

neto1377
Mensagens: 1
Registrado em: 31 Jul 2015, 08:59

Re: VEICULO FALHANDO

Mensagem por neto1377 » 16 Jan 2016, 10:07

Aconteceu a mesma comigo.
Ao invés de você usar o bloqueio no fio azul com amarelo, use no fio rosa com azul (fio que vai para a bobina de ignição).
Consegui resolver meu problema fazendo isso aí.

PremierGPS
Mensagens: 128
Registrado em: 13 Out 2014, 21:33

Re: VEICULO FALHANDO

Mensagem por PremierGPS » 26 Jan 2016, 22:17

O problema principal dessa falha tá na fixação do relé! Quando a moto tá em alta rotação a vibração aumenta e passa para o quadro.. E se o relé estiver bem preso ao quadro ou em qualquer outra parte, irá receber a vibração e abrir o contato, fazendo a falha ou o corte. Deixe o relé quase solto, de modo que não receba vibração.

Problema acontece principalmente com a CB300, XRE, XT... Essas motos que vibram mais.

Responder